Voir le site
Discutez des performances des courses de voile, qu’elles soient réelles ou virtuelles sur ce forum !



  Accueil de ce forum  Rechercher  Aide  Charte
 
   FORUM Sport » Voile » Le Trophée Jules Verne »

Bug chez Jules Verne !!

 

134 utilisateurs inconnus

 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Bug chez Jules Verne !!

n°39406
Meumy16
Posté le 29-02-2008 à 21:12:47  profil
 

pfff:{} Y'aurait-y pas encore un bug ( pour moi c'est le 3ème ) car depuis midi bien que voguant à 24 ou 25 noeuds régulièrement je ne parcoure que 6 à 8 miles à l'heure !! depuis midi je n'ai parcouru que 91 miles ( donc en 9 heures ) tout en avançant à plus de 20 noeuds !! de ce fait j'ai perdu plus de 200 places dans l'après midi !! Un peu déconcertée car ne sais plus quoi faire pour naviguer correctement !!
Merci d'y remédier et de me répondre que je ne me creuse plus la tête !! Je crois que le serveur a pété les plombs depuis le changement de midi !!   Picpuce   bounce:{}  

n°39413
Meumy16
Posté le 29-02-2008 à 22:02:50  profil
 

Je signale aussi que je suis 881ème avec 7258 miles restants et que Celu par exemple est 799 avec 7352 miles restants et  il est derrière moi sur la carte et devant au classement !! pt1cable:{}  pt1cable:{}  pt1cable:{} Pas logique tout ça non ?                 Picpuce

n°39414
Meumy16
Posté le 29-02-2008 à 22:11:02  profil
 

ah! merci j'ai meilleure allure !!! Bon courage et peut-être à bientôt  pt1cable:{}  

n°39422
TOP-Zeroni​mo
Bateau: TOP-Zeronimo
Posté le 29-02-2008 à 23:46:01  profil
 

Au moins, il y un a qui ce comprend lui-même. jap:{}
 


Aller à :
   FORUM Sport » Voile » Le Trophée Jules Verne »

Bug chez Jules Verne !!